Peixes Ornamentais em Aquário

*** Forum Temporariamente Indisponível para realização de upgrade no script ***

Forum de Discussoes
Peixes Ornamentais e Aquarismo
 
ChatChat  AjudaAjuda   Pesquisar ForumPesquisar Forum   MembrosMembros   GruposGrupos 
 PerfilPerfil   Ver Suas Mensagens ParticularesVer Suas Mensagens Particulares   LogarLogar   RegistrarRegistrar 
peixes sem apetite
 Índice do Forum > Doencas e Desastres  Responder Mensagem   Novo Tópico
Autor Mensagem
aramaki
Membros


Registrado em: 22 Jul 2012

MensagemEnviada: 27.12.2012(Qui)22:28    Assunto: peixes sem apetite Responder com Citação

possuo 4 mato grosso e 5 tetra petro.
a uma semana atras mudei todo o substrato e comecei um plantado, mas os parametros da agua continuou o mesmo. antes eles se mostravam bem ativos e sempre subiam a superficie para comer.
Mas agora eu jogo alimento e eles nao vao comer, s
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
IsacSS
Regulares


Registrado em: 27 Nov 2012
Localização: Novo Hamburgo, RS

MensagemEnviada: 28.12.2012(Sex)0:24    Assunto: Re: peixes sem apetite Responder com Citação

aramaki escreveu:
possuo 4 mato grosso e 5 tetra petro.
a uma semana atras mudei todo o substrato e comecei um plantado, mas os parametros da agua continuou o mesmo. antes eles se mostravam bem ativos e sempre subiam a superficie para comer.
Mas agora eu jogo alimento e eles n
_________________
Meu plantado de 40 litros
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
aramaki
Membros


Registrado em: 22 Jul 2012

MensagemEnviada: 28.12.2012(Sex)11:45    Assunto: Responder com Citação

quando fiz a troca eu usei 70% da agua q eu usava antes.
axo q descobri o motivo..agora to usando co2 caseiro e hj fiz o teste de ph esta em 6.2
isso
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
IsacSS
Regulares


Registrado em: 27 Nov 2012
Localização: Novo Hamburgo, RS

MensagemEnviada: 28.12.2012(Sex)12:02    Assunto: Responder com Citação

aramaki escreveu:
quando fiz a troca eu usei 70% da agua que eu usava antes.
acho que descobri o motivo..agora to usando CO2 caseiro e hoje fiz o teste de pH esta em 6.2
isso
_________________
Meu plantado de 40 litros
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
 Índice do Forum > Doencas e Desastres Todos os horários são GMT - 2 Horas Responder Mensagem   Novo Tópico
Ir para:  
  Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.


Powered by phpBB © 2001, 2008 phpBB Group
Traduzido por: Suporte phpBB

oF <=> oC in <=> cm G <=> L