Peixes Ornamentais em Aquário

*** Forum Temporariamente Indisponível para realização de upgrade no script ***

Forum de Discussoes
Peixes Ornamentais e Aquarismo
 
ChatChat  AjudaAjuda   Pesquisar ForumPesquisar Forum   MembrosMembros   GruposGrupos 
 PerfilPerfil   Ver Suas Mensagens ParticularesVer Suas Mensagens Particulares   LogarLogar   RegistrarRegistrar 
12 dias algas filamentosas, nada de amonia/nitrito(foto)
 Índice do Forum > Aquarismo Doce Basico  Responder Mensagem   Novo Tópico
Autor Mensagem
LulaMolusco
Regulares


Registrado em: 02 Dez 2006
Localização: Montes Claros/MG

MensagemEnviada: 06.03.2007(Ter)9:36    Assunto: 12 dias algas filamentosas, nada de amonia/nitrito(foto) Responder com Citação

Ola a todos,


o setup do meu aqua eh o seguinte:
100x40x30cm (c,a,l) 120l
2x30w Grolux, 2x30w ldd
Filtro Aquaclear 200
Injecao caseira de CO2
PH 7,6
Amonia e nitrito zero, segundo testes da Hagen e Alcon (durante os 12 dias de montagem ja medi umas 4x)

Substrato: Laterita, azoo basic condensed e azoo color condensed, e por fim cascalho de rio

Plantas: Aponogeton crispus Vesicularia dubyana (musgo de java) Myriophyllum aquaticum Cryptocorye X willisii Echinodorus

Bleheri (Amazonense) Echinodorus tenellus tenellus Ludwigia arcuata Alternanthera reineckii lilacina Hygrophila polysperma Ludwigia palustris Ceratopteris (Samambaia) Lilaeopsis brasiliensis

No inicio o meu fotoperiodo estava em 12h, e apos comecar a injecao de co2 (com 3 dias de montagem), coloquei um pouco de Tetra FloraPride (tipo uns 10ml para todo o volume do aqua). Posteriormente, comecou a aparecer algumas algas filamentosas verdes e descobri q nao precisava ter colocado o Florapride e q 12h sao um exagero no inicio da montagem...

Entao realizei a primeira TPA (16l), com 7 dias de montagem. Com a sifonagem, retirei muitas algas q estavam no cascalho e por fim diminui o fotoperiodo para 10h.No dia seguinte, apareceu mais algas filamentosas verdes, principalmente no cascalho. Fiz mais uma TPA (16l) e diminui o
fotoperiodo p/ 9h. E em nenhuma dessas TPAs acrescentei fertilizante liquido.

As plantas estao desenvolvendo bem, exceto a lilacina, echinodorus tennelus e lilaeopsis. A injecao de co2 (durante 24h) nao abaixou o ph. Seria necessario mais uma garrafa de co2 ou posso ir com mais calma? qual a maneira q vcs utilizam para nao perder a injecao por algum tempo, qdo terminar a garrafa? Li uma vez q o ideal eh utilizar 2 garrafas, sendo q a segunda seja preparada apos 5 dias da primeira, para manter um fluxo constante...

Mas voltando ao assunto inicial...oq est
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
jalexandre
Regulares


Registrado em: 28 Jan 2007
Localização: Santo Andr

MensagemEnviada: 06.03.2007(Ter)16:19    Assunto: Responder com Citação

Bom... eu n
_________________
Blah!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
LulaMolusco
Regulares


Registrado em: 02 Dez 2006
Localização: Montes Claros/MG

MensagemEnviada: 06.03.2007(Ter)17:13    Assunto: Responder com Citação

obrigado jaleaxandre!

o fotoperiodo atual, como ja havia dito, eh de 9 hrs/dia!

nao tendo peixes eu posso fazer qts TPAs forem necessarias para erradicar as algas? nao atrapalha o desenvolvimento das bacterias?

vc sabe oq est
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
jalexandre
Regulares


Registrado em: 28 Jan 2007
Localização: Santo Andr

MensagemEnviada: 06.03.2007(Ter)17:40    Assunto: Responder com Citação

Desculpe, passou batido o foto periodo... leitura r
_________________
Blah!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Flavinho
Regulares


Registrado em: 05 Dez 2006
Localização: S

MensagemEnviada: 06.03.2007(Ter)18:27    Assunto: Responder com Citação

As ampul
_________________
Peixinho que come pedra...sabe o fiof
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
jalexandre
Regulares


Registrado em: 28 Jan 2007
Localização: Santo Andr

MensagemEnviada: 06.03.2007(Ter)18:32    Assunto: Responder com Citação

Fl
_________________
Blah!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
LulaMolusco
Regulares


Registrado em: 02 Dez 2006
Localização: Montes Claros/MG

MensagemEnviada: 07.03.2007(Qua)6:46    Assunto: Responder com Citação

eh eu vou fazer uma tpa grande sim...tenho q controlar as algas ne?!?! mesmo q atrase o ciclo, nao justifica manter um problema, certo? Cool

valeu!!

jalexandre: e qto
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
jalexandre
Regulares


Registrado em: 28 Jan 2007
Localização: Santo Andr

MensagemEnviada: 07.03.2007(Qua)11:33    Assunto: Responder com Citação

LulaMolusco. Eu consegui eliminar as cianobact
_________________
Blah!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
 Índice do Forum > Aquarismo Doce Basico Todos os horários são GMT - 2 Horas Responder Mensagem   Novo Tópico
Ir para:  
  Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.


Powered by phpBB © 2001, 2008 phpBB Group
Traduzido por: Suporte phpBB

oF <=> oC in <=> cm G <=> L