Peixes Ornamentais em Aquário

*** Forum Temporariamente Indisponível para realização de upgrade no script ***

Forum de Discussoes
Peixes Ornamentais e Aquarismo
 
ChatChat  AjudaAjuda   Pesquisar ForumPesquisar Forum   MembrosMembros   GruposGrupos 
 PerfilPerfil   Ver Suas Mensagens ParticularesVer Suas Mensagens Particulares   LogarLogar   RegistrarRegistrar 
Reator
 Índice do Forum > Quimica e Equipamentos  Responder Mensagem   Novo Tópico
Autor Mensagem
Edu.
Regulares


Registrado em: 19 Mai 2005
Localização: Itu

MensagemEnviada: 13.02.2007(Ter)14:34    Assunto: Reator Responder com Citação

Pessoal estou com uma duvida boba para algums mais para mim que n
_________________
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
joaomedina
Regulares


Registrado em: 29 Mar 2003
Localização: Porto Alegre / RS

MensagemEnviada: 14.02.2007(Qua)20:20    Assunto: Responder com Citação

Problema nenhum, pode ligar sem stress Wink

Eu tinha aqui, uma de 32W e uma de 40W no mesmo reator sem problema nenhum!

[]
_________________
N
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
Igor Moraes
Regulares


Registrado em: 12 Mar 2006
Localização: Cidade das Mangueiras - Par

MensagemEnviada: 14.02.2007(Qua)22:15    Assunto: Responder com Citação

Jo
_________________
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email Visitar a homepage do Usuário
joaomedina
Regulares


Registrado em: 29 Mar 2003
Localização: Porto Alegre / RS

MensagemEnviada: 14.02.2007(Qua)22:53    Assunto: Responder com Citação

de 40W mesmo.

[]
_________________
N
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
Edu.
Regulares


Registrado em: 19 Mai 2005
Localização: Itu

MensagemEnviada: 15.02.2007(Qui)8:04    Assunto: Responder com Citação

Valeu pessoal....

E tempo de vida da l
_________________
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
NascirSJN
Novos Membros


Registrado em: 29 Mai 2005
Localização: S

MensagemEnviada: 28.02.2007(Qua)22:44    Assunto: Responder com Citação

Boa noite galera.
Pegando uma carona no topico vou relatar um problema que estou tendo.
O meu aquario tem 150lts e nele tinha duas lampadas tipo luz do dia normal da osran(30wts) e uma aqua-glo,funcionava tudo perfeitamente ate que eu decidi comprar mais uma agua-glo(30wts) ai que come
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
calnunes
Novos Membros


Registrado em: 03 Fev 2007
Localização: Ilh

MensagemEnviada: 01.03.2007(Qui)10:23    Assunto: Responder com Citação

Ol
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
Mostrar os tópicos anteriores:   
 Índice do Forum > Quimica e Equipamentos Todos os horários são GMT - 2 Horas Responder Mensagem   Novo Tópico
Ir para:  
  Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.


Powered by phpBB © 2001, 2008 phpBB Group
Traduzido por: Suporte phpBB

oF <=> oC in <=> cm G <=> L